From: Marcus Frischherz on
Am 18.04.10 16:07, schrieb Charles Marcus:
> Please show entire file...
> I don't use spamassassin, so can't tell you off the top of my head how
> to tell it to stop rejecting mail it detects as spam, but I'm pretty
> sure it depends on how you have integrated it. Are you using amavisd-new?
I reenabled the bounce in, and followed another suggestion by
user mouss, which came in response to my question, who also told me
that this behaviour must be amavis related. I am testing this setting now.

Well, what I am really using is a bit difficult to say. I am using,
whatever Apple sees fit for the Mac OSX Server, but it certainly
includes amavis (or amavis-new, who knows).