From: sophia on
i put all the information for my incoming server and my outgoing smtp. i setup my usename and paswword, but i still can't login on, they said incorret usename and password. what am i doing wrong?

---
frmsrcurl: http://msgroups.net/microsoft.public.access
From: John W. Vinson on
On Tue, 30 Mar 2010 09:50:50 -0700, sophia <user(a)msgroups.net/> wrote:

>i put all the information for my incoming server and my outgoing smtp. i setup my usename and paswword, but i still can't login on, they said incorret usename and password. what am i doing wrong?
>
>---
>frmsrcurl: http://msgroups.net/microsoft.public.access

You're asking in the wrong place, Sophia. This newsgroup is not for questions
about email configuration, it's for questions about Microsoft Access
databases. Please find a forum for your email software, and when you do,
indicate what program you're running, and who is your internet service
provider. None of the (unpaid, non-Microsoft employee) volunteers who answer
questions here knows what's on your screen!
--

John W. Vinson [MVP]
From: Gina Whipp on
I am not sure how many ways you have to told you are in the wrong group.
Call your Internet Service Provider... we *CAN'T* help you.

--
Gina Whipp
2010 Microsoft MVP (Access)

"I feel I have been denied critical, need to know, information!" - Tremors
II

http://www.regina-whipp.com/index_files/TipList.htm

"sophia" <user(a)msgroups.net/> wrote in message
news:OWDNokC0KHA.3572(a)TK2MSFTNGP02.phx.gbl...
i put all the information for my incoming server and my outgoing smtp. i
setup my usename and paswword, but i still can't login on, they said
incorret usename and password. what am i doing wrong?

---
frmsrcurl: http://msgroups.net/microsoft.public.access

From: Risse on

"sophia" <user(a)msgroups.net/> kirjoitti
viestiss´┐Ż:OWDNokC0KHA.3572(a)TK2MSFTNGP02.phx.gbl...
>i put all the information for my incoming server and my outgoing smtp. i
>setup my usename and paswword, but i still can't login on, they said
>incorret usename and password. what am i doing wrong?
>
> ---
> frmsrcurl: http://msgroups.net/microsoft.public.access